<!DOCTYPE html><html lang="ru"><head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=11;IE=EDGE">
  <title>Кунсткамера</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/api/favicon">
<link rel="stylesheet" href="styles.5358d147cefa660a2d94.css"><style ng-transition="my-app"></style><meta name="description" content="Смотрите музейные коллекции онлайн."><meta name="keywords" content="Онлайн коллекция музея"><meta property="og:url" content="http://collection.kunstkamera.ru/"><meta property="og:title" content="Кунсткамера"><meta property="og:description" content="Смотрите музейные коллекции онлайн."><meta property="og:type" content="article"><meta property="og:image" content="http://collection.kunstkamera.ru/api/spf/Ajs0QiFcFV2BR8prUUur7Com6sbcz_SnCUzGnb6SEIaurFfdxhkaaaTE9CeYHY-C.data?w=1000&amp;h=1000"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="1000"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="http://collection.kunstkamera.ru/api/spf/Ajs0QiFcFV2BR8prUUur7Com6sbcz_SnCUzGnb6SEIaurFfdxhkaaaTE9CeYHY-C.data?w=1000&amp;h=1000"><meta name="twitter:title" content="Кунсткамера"><meta name="twitter:description" content="Смотрите музейные коллекции онлайн."><meta name="vk:title" content="Кунсткамера"><meta name="vk:description" content="Смотрите музейные коллекции онлайн."><meta name="vk:image" content="http://collection.kunstkamera.ru/api/spf/Ajs0QiFcFV2BR8prUUur7Com6sbcz_SnCUzGnb6SEIaurFfdxhkaaaTE9CeYHY-C.data?w=1000&amp;h=1000"><style ng-transition="my-app">[_nghost-sc88] {
			display: block;
		}</style></head>
<body>
  <app-root _nghost-sc65="" ng-version="9.1.7"><div _ngcontent-sc65="" class="page"><iss-header _ngcontent-sc65="" _nghost-sc53=""><header _ngcontent-sc53="" class="header header--inner header--inner-with-logo"><div _ngcontent-sc53="" class="header__content header__content--large"><div _ngcontent-sc53="" class="header__left"><a _ngcontent-sc53="" href="/" class="header__logo not-active"><img _ngcontent-sc53="" objectfitimage="" alt="Кунсткамера" src="/api/spf/Ajs0QiFcFV2BR8prUUur7Dmf7lFIk6J6LBChgFjEnHBWBcJE6xroTgWFlWhsu3h0.data" class="ofi"><img _ngcontent-sc53="" objectfitimage="" alt="Кунсткамера" src="/api/spf/Ajs0QiFcFV2BR8prUUur7Dmf7lFIk6J6LBChgFjEnHBWBcJE6xroTgWFlWhsu3h0.data" class="ofi"><div _ngcontent-sc53="" class="header__logo__text">Кунсткамера</div></a><!----><div _ngcontent-sc53="" class="header__label">Коллекции онлайн</div><!----></div><div _ngcontent-sc53="" class="header__right"><button _ngcontent-sc53="" type="button" class="header__search js-modal-search-link" aria-label="Поиск по сайту"><svg _ngcontent-sc53="" data-svg="search"><use _ngcontent-sc53="" xlink:href="sprites.1701edd29aadef13b759.svg#search"></use></svg></button><a _ngcontent-sc53="" href="#" preventdefault="" class="header__user"><!----><svg _ngcontent-sc53="" data-svg="auth"><use _ngcontent-sc53="" xlink:href="sprites.1701edd29aadef13b759.svg#auth"></use></svg><!----><div _ngcontent-sc53="" class="header__menu-lk"><div _ngcontent-sc53="" class="header__menu-lk-wrap header__menu-lk-wrap--unauth"><object _ngcontent-sc53=""><!----><a _ngcontent-sc53="" href="#" class="header__menu-lk__link">Войти</a><a _ngcontent-sc53="" class="header__menu-lk__link" href="/registration">Зарегистрироваться</a><!----><!----></object></div></div></a><!----><a _ngcontent-sc53="" href="#" preventdefault="" class="header__language" aria-label="Переключить язык">Eng</a><!----><a _ngcontent-sc53="" class="header__about" href="/about">О проекте</a><a _ngcontent-sc53="" target="_blank" class="header__museum" href="http://www.kunstkamera.ru/"><svg _ngcontent-sc53="" data-svg="museum"><use _ngcontent-sc53="" xlink:href="sprites.1701edd29aadef13b759.svg#museum"></use></svg></a><!----></div><button _ngcontent-sc53="" type="button" class="header__hamburger" aria-label="Главное меню"><span _ngcontent-sc53=""></span><span _ngcontent-sc53=""></span><span _ngcontent-sc53=""></span><div _ngcontent-sc53="" class="header__hamburger__text">Меню</div></button><!----><a _ngcontent-sc53="" href="#" preventdefault="" class="header__language-mobile">Eng</a><!----><div _ngcontent-sc53="" class="for_1200_show_3 for_1300_show_4 for_1400_show_4 for_1600_show_5 for_1900_show_6 header__menu"><div _ngcontent-sc53="" class="header__menu__item header__menu__item--main"><a _ngcontent-sc53="" class="header__menu__item__link" href="/entity/OBJECT">Экспонаты</a></div><div _ngcontent-sc53="" class="header__menu__item header__menu__item--main"><a _ngcontent-sc53="" class="header__menu__item__link" href="/entity/ALBUM">Альбомы</a></div><div _ngcontent-sc53="" class="header__menu__item header__menu__item--main"><a _ngcontent-sc53="" class="header__menu__item__link" href="/entity/PERSON">Собиратели</a></div><div _ngcontent-sc53="" class="header__menu__item header__menu__item--main"><a _ngcontent-sc53="" class="header__menu__item__link" href="/entity/ORGANIZ">Организации</a></div><div _ngcontent-sc53="" class="header__menu__item header__menu__item--main"><a _ngcontent-sc53="" class="header__menu__item__link" href="/entity/EXHIBITION">Публикации</a></div><div _ngcontent-sc53="" class="header__menu__item header__menu__item--main"><a _ngcontent-sc53="" class="header__menu__item__link" href="/entity/NEWS">Новости</a></div><!----><div _ngcontent-sc53="" class="header__menu__more"><div _ngcontent-sc53="" class="select-selected is-hidden">еще</div><ul _ngcontent-sc53="" issclickoutside="" class="select-items select-hide"><li _ngcontent-sc53="" class=""><a _ngcontent-sc53="" href="/entity/OBJECT">Экспонаты</a></li><li _ngcontent-sc53="" class=""><a _ngcontent-sc53="" href="/entity/ALBUM">Альбомы</a></li><li _ngcontent-sc53="" class=""><a _ngcontent-sc53="" href="/entity/PERSON">Собиратели</a></li><li _ngcontent-sc53="" class=""><a _ngcontent-sc53="" href="/entity/ORGANIZ">Организации</a></li><li _ngcontent-sc53="" class=""><a _ngcontent-sc53="" href="/entity/EXHIBITION">Публикации</a></li><li _ngcontent-sc53="" class=""><a _ngcontent-sc53="" href="/entity/NEWS">Новости</a></li><!----></ul></div></div><div _ngcontent-sc53="" class="header__mobile-menu"><div _ngcontent-sc53="" class="header__mobile-menu__wrap"><a _ngcontent-sc53="" href="#" class="header__user"><svg _ngcontent-sc53="" data-svg="user-circle"><use _ngcontent-sc53="" xlink:href="sprites.1701edd29aadef13b759.svg#user-circle"></use></svg></a><div _ngcontent-sc53="" class="header__menu"><div _ngcontent-sc53="" class="header__menu__item"><a _ngcontent-sc53="" class="header__menu__item__link" href="/entity/OBJECT">Экспонаты</a></div><div _ngcontent-sc53="" class="header__menu__item"><a _ngcontent-sc53="" class="header__menu__item__link" href="/entity/ALBUM">Альбомы</a></div><div _ngcontent-sc53="" class="header__menu__item"><a _ngcontent-sc53="" class="header__menu__item__link" href="/entity/PERSON">Собиратели</a></div><div _ngcontent-sc53="" class="header__menu__item"><a _ngcontent-sc53="" class="header__menu__item__link" href="/entity/ORGANIZ">Организации</a></div><div _ngcontent-sc53="" class="header__menu__item"><a _ngcontent-sc53="" class="header__menu__item__link" href="/entity/EXHIBITION">Публикации</a></div><div _ngcontent-sc53="" class="header__menu__item"><a _ngcontent-sc53="" class="header__menu__item__link" href="/entity/NEWS">Новости</a></div><!----><div _ngcontent-sc53="" class="header__menu__item"><a _ngcontent-sc53="" class="header__menu__item__link" href="/about">О проекте</a></div></div><a _ngcontent-sc53="" role="button" href="#" preventdefault="" class="header__language" aria-label="Переключить язык">Eng</a><!----><a _ngcontent-sc53="" href="#" preventdefault="" class="header__link header__link--lk js-open-btn">Личный кабинет <svg _ngcontent-sc53="" data-svg="arrow-down"><use _ngcontent-sc53="" xlink:href="sprites.1701edd29aadef13b759.svg#arrow-down"></use></svg></a><!----><div _ngcontent-sc53="" class="header__lk-drop js-hidden"><!----><a _ngcontent-sc53="" href="#" class="header__lk-drop__link">Войти</a><a _ngcontent-sc53="" class="header__lk-drop__link" href="/registration">Зарегистрироваться</a><!----><!----></div><a _ngcontent-sc53="" target="_blank" class="header__link" href="http://www.kunstkamera.ru/">На сайт музея <svg _ngcontent-sc53="" data-svg="arrow-right"><use _ngcontent-sc53="" xlink:href="sprites.1701edd29aadef13b759.svg#arrow-right"></use></svg></a><a _ngcontent-sc53="" href="#" preventdefault="" class="header__link header__link--search js-modal-search-link"><svg _ngcontent-sc53="" data-svg="search"><use _ngcontent-sc53="" xlink:href="sprites.1701edd29aadef13b759.svg#search"></use></svg>Поиск по сайту</a></div></div><div _ngcontent-sc53="" class="header__title-museum">Кунсткамера</div></div></header><!----><!----><div _ngcontent-sc53="" class="modal modal--search is-hidden"><div _ngcontent-sc53="" class="modal__overlay"></div><div _ngcontent-sc53="" class="modal__container" style="overflow: hidden;"><form _ngcontent-sc53="" novalidate="" method="GET" class="search__form ng-untouched ng-pristine ng-valid"><iss-autocompletion _ngcontent-sc53="" class="awesomplete" _nghost-sc47=""><input _ngcontent-sc47="" autocomplete="off" type="search" name="q" class="search__form__input awesomplete-search__input ng-untouched ng-pristine ng-valid" placeholder="Введите запрос - автора, страну, дату, материал" value=""><div _ngcontent-sc47="" class="search__form__dropdown awesomplete-search__dropdown"><ul _ngcontent-sc47=""><!----></ul></div></iss-autocompletion><button _ngcontent-sc53="" type="button" class="search__form__remove" aria-label="Очистить"><svg _ngcontent-sc53="" data-svg="close"><use _ngcontent-sc53="" xlink:href="sprites.1701edd29aadef13b759.svg#close"></use></svg></button><button _ngcontent-sc53="" type="submit" class="search__form__button" aria-label="Искать"><svg _ngcontent-sc53="" data-svg="search"><use _ngcontent-sc53="" xlink:href="sprites.1701edd29aadef13b759.svg#search"></use></svg></button></form></div></div></iss-header><router-outlet _ngcontent-sc65=""></router-outlet><iss-home-page _nghost-sc132=""><iss-home-search-form _ngcontent-sc132="" _nghost-sc137=""><div _ngcontent-sc137="" class="search"><img _ngcontent-sc137="" alt="" title="" class="search__background lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/Ajs0QiFcFV2BR8prUUur7Com6sbcz_SnCUzGnb6SEIaurFfdxhkaaaTE9CeYHY-C.data"><div _ngcontent-sc137="" class="search__title">Находите, исследуйте, отбирайте то, что интересно вам!</div><div _ngcontent-sc137="" class="search__stats"><a _ngcontent-sc137="" href="/entity/OBJECT"><b _ngcontent-sc137="">65603</b> экспоната </a>,<!----><!----><!----><a _ngcontent-sc137="" href="/entity/ALBUM"><b _ngcontent-sc137="">28</b> альбомов </a>,<!----><!----><!----><a _ngcontent-sc137="" href="/entity/PERSON"><b _ngcontent-sc137="">657</b> собирателей </a>,<!----><!----><!----><a _ngcontent-sc137="" href="/entity/ORGANIZ"><b _ngcontent-sc137="">116</b> организаций </a>,<!----><!----><!----><a _ngcontent-sc137="" href="/entity/EXHIBITION"><b _ngcontent-sc137="">29</b> публикаций </a>,<!----><!----><!----><a _ngcontent-sc137="" href="/entity/NEWS"><b _ngcontent-sc137="">6</b> новостей </a><!----><!----><!----></div><form _ngcontent-sc137="" novalidate="" method="GET" class="search__form ng-untouched ng-pristine ng-valid"><iss-autocompletion _ngcontent-sc137="" issclickoutside="" class="awesomplete" _nghost-sc47=""><input _ngcontent-sc47="" autocomplete="off" type="search" name="q" class="search__form__input awesomplete-search__input ng-untouched ng-pristine ng-valid" placeholder="Введите запрос - автора, страну, дату, материал" value=""><div _ngcontent-sc47="" class="search__form__dropdown awesomplete-search__dropdown"><ul _ngcontent-sc47=""><!----></ul></div></iss-autocompletion><button _ngcontent-sc137="" type="button" class="search__form__remove" aria-label="Очистить"><svg _ngcontent-sc137=""><use _ngcontent-sc137="" xlink:href="sprites.1701edd29aadef13b759.svg#close"></use></svg></button><button _ngcontent-sc137="" type="submit" class="search__form__button" aria-label="Искать"><svg _ngcontent-sc137=""><use _ngcontent-sc137="" xlink:href="sprites.1701edd29aadef13b759.svg#search"></use></svg></button></form></div></iss-home-search-form><iss-banners _ngcontent-sc132="" _nghost-sc136=""><!----><iss-grid-banners _ngcontent-sc136="" _nghost-sc134=""><div _ngcontent-sc134="" class="cards-grid"><div _ngcontent-sc134="" class="block-title cards-grid__title">Собрание</div><iss-masonry _ngcontent-sc134="" class="cards-grid__list" _nghost-sc88=""><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KTN_M0ZX6bA-MbtoOY2N6h5_KmbCpmswCjSpmxoDqEM3.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Фотоколлекция</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KUy7hpj2w2AjnZqXIaP1KkcVU55udUHpw48_znPPL6aO.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Памятники истории науки XIV-XIX вв. Фонд Музея М.В. Ломоносова</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KR_aD0MpQG0pXtc3WihbGSPHhOzTrpFEIL2D7ySqo5o8.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Антропологические пластические реконструкции, прижизненные маски. XIX - XX вв.</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KThBUJK5bz5U1olI57uaEy4L3NAIt-EA9gI6TU5-7ERC.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Археология</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KUm3Nhr6msoedljPk7uCK-dI30vxfkw1faZlkGhnkOq-.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Остеологические материалы</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KVSbD6SiT5eAHLWLn_QIB2Z3klXenDGstGojvBDHCCK9.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Этнография Америки</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KdCpWA1HeugITmeNGSouKhU3gbuRNkJCXO8rzHxujdXb.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Этнография Сибири</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KcpCkVkSpm7ijCrAJOOhtdQdI40RH-WbmCM8uNej6xZ9.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Этнография Восточной и Юго-Восточной Азии</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KSGjvpzLR7aUuWavjZ4BQprTSfEYBOTLS6VNpAejjK2n.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Этнография Европы</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KWZ_lyTrUvnvsZmXhi3z7vg75hVN7SzFc61cvCHMW44P.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Этнография Центральной Азии</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KVojQQSkOQuKAg5RUHBkjW4Ib92kADBL1wFrvVEZ8hiR.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Этнография Южной и Юго-Западной Азии</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KZmOQ_fF_o1KbRGGa1tqzQpP4meerN6BdSVN3JS4UXil.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Этнография Австралии, Океании и Индонезии</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KZIndo0hLwChLb4m0zOMXk1qdVsr8-AnFiRhr50mXCAl.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Этнография Африки</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9Keh8qpX7O8IjuGR_tExjtze_0llgXn_ipaAbmFvFtOqg.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Этнография Кавказа</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KY-vkxgqnWt9jRCbSoJx58ONSOPGr31MBGtds61CQRU5.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Этнографический рисунок</div></div><!----></iss-truncated-label></div></a><a _ngcontent-sc134="" issmasonryitem="" preventdefault="" href="#" class="card card--small-text no-zoom"><div _ngcontent-sc134="" class="card__wrap-full"><div _ngcontent-sc134="" class="card__image"><iss-image _ngcontent-sc134=""><img objectfitimage="" alt="" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/api/spf/P3jjNFapKkK6a3WhXoU9KSCYTrL_DtmVkqCTVpdLEKG2IUs16AECPscfY2w4dYm9.jpg?w=250&amp;h=500"><!----><!----><!----><!----></iss-image><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text"></div></div><!----><!----></iss-truncated-label></div><iss-truncated-label _ngcontent-sc134="" _nghost-sc90=""><!----><div _ngcontent-sc90="" class="truncate__wrap"><div _ngcontent-sc90="" class="truncate__text">Печатная продукция, открытки</div></div><!----></iss-truncated-label></div></a><!----></iss-masonry><!----></div></iss-grid-banners><!----><!----><!----><!----><!----></iss-banners><!----><iss-home-static-links _ngcontent-sc132="" _nghost-sc138=""><div _ngcontent-sc138="" class="advantages js-icons-advantages"><div _ngcontent-sc138="" class="advantages__list"><a _ngcontent-sc138="" href="#" preventdefault="" class="advantages__item"><div _ngcontent-sc138="" class="advantages__item__icon"><div _ngcontent-sc138="" class="advantages__item__wrap"><svg _ngcontent-sc138=""><use _ngcontent-sc138="" xlink:href="sprites.1701edd29aadef13b759.svg#03"></use></svg></div></div><div _ngcontent-sc138="" class="advantages__item__text">Изучайте предметы из экспозиции и фондов музея</div></a><a _ngcontent-sc138="" href="#" preventdefault="" class="advantages__item"><div _ngcontent-sc138="" class="advantages__item__icon"><div _ngcontent-sc138="" class="advantages__item__wrap"><svg _ngcontent-sc138=""><use _ngcontent-sc138="" xlink:href="sprites.1701edd29aadef13b759.svg#05"></use></svg></div></div><div _ngcontent-sc138="" class="advantages__item__text">Используйте возможности расширенного поиска в каждом разделе</div></a><a _ngcontent-sc138="" href="#" preventdefault="" class="advantages__item"><div _ngcontent-sc138="" class="advantages__item__icon"><div _ngcontent-sc138="" class="advantages__item__wrap"><svg _ngcontent-sc138=""><use _ngcontent-sc138="" xlink:href="sprites.1701edd29aadef13b759.svg#06"></use></svg></div></div><div _ngcontent-sc138="" class="advantages__item__text">Просматривайте альбомы избранных коллекций</div></a><a _ngcontent-sc138="" href="#" preventdefault="" class="advantages__item"><div _ngcontent-sc138="" class="advantages__item__icon"><div _ngcontent-sc138="" class="advantages__item__wrap"><svg _ngcontent-sc138=""><use _ngcontent-sc138="" xlink:href="sprites.1701edd29aadef13b759.svg#08"></use></svg></div></div><div _ngcontent-sc138="" class="advantages__item__text">Делитесь своими находками с друзьями в социальных сетях</div></a><a _ngcontent-sc138="" href="#" preventdefault="" class="advantages__item"><div _ngcontent-sc138="" class="advantages__item__icon"><div _ngcontent-sc138="" class="advantages__item__wrap"><svg _ngcontent-sc138=""><use _ngcontent-sc138="" xlink:href="sprites.1701edd29aadef13b759.svg#07"></use></svg></div></div><div _ngcontent-sc138="" class="advantages__item__text">Узнайте больше о проекте публикации музейных коллекций в Интернете</div></a><!----></div></div></iss-home-static-links><!----><!----><!----><!----><!----></iss-home-page><!----></div><iss-footer _ngcontent-sc65="" _nghost-sc58=""><footer _ngcontent-sc58="" class="footer"><div _ngcontent-sc58="" class="footer__container"><div _ngcontent-sc58="" class="footer__left"><a _ngcontent-sc58="" target="_blank" href="http://www.kunstkamera.ru/">@ 2018 Музей антропологии и этнографии им. Петра Великого (Кунсткамера) Российской академии наук</a><br _ngcontent-sc58="">Все права защищены.<br _ngcontent-sc58=""><a _ngcontent-sc58="" href="/terms-of-use">Условия использования материалов сайта</a></div><a _ngcontent-sc58="" target="_blank" class="footer__center" href="http://kamis.ru/"><iss-image _ngcontent-sc58=""><img objectfitimage="" alt="«Коллекция онлайн» (КАМИС)" class="ofi lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="logo-kamis-white.70b1c87d46de0d9ce063.png"><!----><!----><!----><!----></iss-image><span _ngcontent-sc58="">Разработано на платформе<br _ngcontent-sc58="">«Коллекция онлайн» (КАМИС)</span></a><div _ngcontent-sc58="" class="footer__kamis"><a _ngcontent-sc58="" href="mailto:imageorder@kunstkamera.ru"><svg _ngcontent-sc58="" data-svg="letter"><use _ngcontent-sc58="" xlink:href="sprites.1701edd29aadef13b759.svg#letter"></use></svg>Отправить сообщение</a><br _ngcontent-sc58=""><a _ngcontent-sc58="" href="javascript: void(0)"><svg _ngcontent-sc58="" data-svg="error-message"><use _ngcontent-sc58="" xlink:href="sprites.1701edd29aadef13b759.svg#error-message"></use></svg>Сообщение об ошибке</a><br _ngcontent-sc58=""><a _ngcontent-sc58="" target="_blank" href="http://www.kunstkamera.ru/">Перейти на сайт музея</a></div></div></footer><!----><!----><iss-bug-report-dialog _ngcontent-sc58="" _nghost-sc55=""><iss-modal-dialog _ngcontent-sc55="" _nghost-sc54=""><div _ngcontent-sc54="" class="modal modal--error-message is-hidden"><div _ngcontent-sc54="" class="modal__overlay"></div><div _ngcontent-sc54="" class="modal__container"><button _ngcontent-sc54="" type="button" class="modal__close"><svg _ngcontent-sc54=""><use _ngcontent-sc54="" xlink:href="sprites.1701edd29aadef13b759.svg#close-small"></use></svg></button><div _ngcontent-sc54="" class="modal__container__content"><div _ngcontent-sc55="" body=""><h3 _ngcontent-sc55="">Сообщить об ошибке в описании</h3><textarea _ngcontent-sc55="" type="text" value="" class="ng-untouched ng-pristine ng-valid"></textarea><h4 _ngcontent-sc55="">Адрес страницы с ошибкой:</h4><a _ngcontent-sc55="" href="javascript:void(0)"></a><div _ngcontent-sc55="" class="button__inline-wrap font-0"><button _ngcontent-sc55="" class="button button--inline-1 text--bold" aria-label="Отправить">Отправить</button></div></div></div></div></div></iss-modal-dialog><iss-modal-dialog _ngcontent-sc55="" _nghost-sc54=""><div _ngcontent-sc54="" class="modal modal--message-sent is-hidden"><div _ngcontent-sc54="" class="modal__overlay"></div><div _ngcontent-sc54="" class="modal__container"><button _ngcontent-sc54="" type="button" class="modal__close"><svg _ngcontent-sc54=""><use _ngcontent-sc54="" xlink:href="sprites.1701edd29aadef13b759.svg#close-small"></use></svg></button><div _ngcontent-sc54="" class="modal__container__content"><div _ngcontent-sc55="" body=""><h3 _ngcontent-sc55="">Ваше сообщение отправлено</h3></div></div></div></div></iss-modal-dialog></iss-bug-report-dialog></iss-footer><iss-login-dialog _ngcontent-sc65="" _nghost-sc60=""><iss-modal-dialog _ngcontent-sc60="" _nghost-sc54=""><div _ngcontent-sc54="" class="modal modal--login is-hidden"><div _ngcontent-sc54="" class="modal__overlay"></div><div _ngcontent-sc54="" class="modal__container"><button _ngcontent-sc54="" type="button" class="modal__close"><svg _ngcontent-sc54=""><use _ngcontent-sc54="" xlink:href="sprites.1701edd29aadef13b759.svg#close-small"></use></svg></button><div _ngcontent-sc54="" class="modal__container__content"><div _ngcontent-sc60="" body=""><h3 _ngcontent-sc60="">Войти в Личный кабинет</h3><form _ngcontent-sc60="" novalidate="" class="form ng-untouched ng-pristine ng-valid"><div _ngcontent-sc60="" class="form__item"><label _ngcontent-sc60="" class="form__item__lable">E-mail</label><input _ngcontent-sc60="" name="name" class="form__item__input ng-untouched ng-pristine ng-valid" value=""></div><div _ngcontent-sc60="" class="form__item"><label _ngcontent-sc60="" class="form__item__lable">Пароль</label><input _ngcontent-sc60="" type="password" name="password" class="form__item__input ng-untouched ng-pristine ng-valid" value=""></div><div _ngcontent-sc60="" class="form__message"><!----></div></form><div _ngcontent-sc60="" class="button js-check-email">Войти</div><div _ngcontent-sc60="" preventdefault="" class="form__pass-question js-modal-return-pass">Забыли пароль?</div></div></div></div></div></iss-modal-dialog><iss-change-password-dialog _ngcontent-sc60="" _nghost-sc59=""><iss-modal-dialog _ngcontent-sc59="" _nghost-sc54=""><div _ngcontent-sc54="" class="modal modal--return-pass is-hidden"><div _ngcontent-sc54="" class="modal__overlay"></div><div _ngcontent-sc54="" class="modal__container"><button _ngcontent-sc54="" type="button" class="modal__close"><svg _ngcontent-sc54=""><use _ngcontent-sc54="" xlink:href="sprites.1701edd29aadef13b759.svg#close-small"></use></svg></button><div _ngcontent-sc54="" class="modal__container__content"><div _ngcontent-sc59="" body=""><h3 _ngcontent-sc59="">Получить ссылку на смену пароля</h3><form _ngcontent-sc59="" novalidate="" class="form ng-untouched ng-pristine ng-valid"><div _ngcontent-sc59="" class="form__item"><label _ngcontent-sc59="" class="form__item__lable">E-mail</label><input _ngcontent-sc59="" name="email" class="form__item__input ng-untouched ng-pristine ng-valid" value=""></div><div _ngcontent-sc59="" class="form__message"><!----></div></form><!----><div _ngcontent-sc59="" class="button js-check-email">Сбросить пароль</div><!----><!----></div></div></div></div></iss-modal-dialog></iss-change-password-dialog></iss-login-dialog><iss-share-dialog _ngcontent-sc65="" _nghost-sc61=""><div _ngcontent-sc61="" class="modal modal--share is-hidden"><div _ngcontent-sc61="" class="modal__overlay"></div><div _ngcontent-sc61="" class="modal__container"><button _ngcontent-sc61="" type="button" class="modal__close" aria-label="Закрыть"><svg _ngcontent-sc61="" data-svg="close-fullscreen"><use _ngcontent-sc61="" xlink:href="sprites.1701edd29aadef13b759.svg#close-small"></use></svg></button><div _ngcontent-sc61="" class="modal__share"><div _ngcontent-sc61="" class="modal__share__title">Поделитесь с друзьями</div><div _ngcontent-sc61="" class="modal__share__links"><button _ngcontent-sc61="" type="button" data-sharer="vk" class="modal__share__link" data-title="Кунсткамера" data-url="http://collection.kunstkamera.ru/" data-caption="Смотрите музейные коллекции онлайн." data-image="http://collection.kunstkamera.ru/api/spf/Ajs0QiFcFV2BR8prUUur7Com6sbcz_SnCUzGnb6SEIaurFfdxhkaaaTE9CeYHY-C.data?w=1000&amp;h=1000"><svg _ngcontent-sc61="" data-svg="vk"><use _ngcontent-sc61="" xlink:href="sprites.1701edd29aadef13b759.svg#vk"></use></svg></button><button _ngcontent-sc61="" type="button" data-sharer="facebook" class="modal__share__link" data-title="Кунсткамера" data-url="http://collection.kunstkamera.ru/"><svg _ngcontent-sc61="" data-svg="fb"><use _ngcontent-sc61="" xlink:href="sprites.1701edd29aadef13b759.svg#fb"></use></svg></button><button _ngcontent-sc61="" type="button" data-sharer="twitter" class="modal__share__link" data-title="Кунсткамера" data-url="http://collection.kunstkamera.ru/"><svg _ngcontent-sc61="" data-svg="tw"><use _ngcontent-sc61="" xlink:href="sprites.1701edd29aadef13b759.svg#tw"></use></svg></button></div></div></div></div></iss-share-dialog><iss-notification _ngcontent-sc65="" _nghost-sc62=""><!----></iss-notification><iss-alert-dialog _ngcontent-sc65="" _nghost-sc63=""><div _ngcontent-sc63="" class="modal modal--successful-add notification is-hidden"><div _ngcontent-sc63="" class="modal__container modal__container--successful-add"><div _ngcontent-sc63="" class="modal--text"><div _ngcontent-sc63="" class="modal__container__text"><h3 _ngcontent-sc63=""></h3></div></div></div></div></iss-alert-dialog><iss-show-more-text-dialog _ngcontent-sc65="" _nghost-sc64=""><iss-modal-dialog _ngcontent-sc64="" _nghost-sc54=""><div _ngcontent-sc54="" class="modal modal--text is-hidden"><div _ngcontent-sc54="" class="modal__overlay"></div><div _ngcontent-sc54="" class="modal__container"><button _ngcontent-sc54="" type="button" class="modal__close"><svg _ngcontent-sc54=""><use _ngcontent-sc54="" xlink:href="sprites.1701edd29aadef13b759.svg#close-small"></use></svg></button><div _ngcontent-sc54="" class="modal__container__content"><div _ngcontent-sc64="" body=""></div></div></div></div></iss-modal-dialog></iss-show-more-text-dialog></app-root>
<script src="runtime-es2015.36c716a274da5b66e9c7.js" type="module"></script><script src="runtime-es5.36c716a274da5b66e9c7.js" nomodule="" defer=""></script><script src="polyfills-es5.d032beedd2d60452ed22.js" nomodule="" defer=""></script><script src="polyfills-es2015.09b277210c0312cbbf1b.js" type="module"></script><script src="scripts.2c514556fe3f20985eb7.js" defer=""></script><script src="main-es2015.3429b48e09ba343379d6.js" type="module"></script><script src="main-es5.3429b48e09ba343379d6.js" nomodule="" defer=""></script>

<script id="my-app-state" type="application/json">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</script></body></html>